所有的因特网标准都以RFC文档的形式在因特网上发表。 大学网课 2022-08-12 09:34:22 已帮助 人 所有的因特网标准都以RFC文档的形式在因特网上发表。 热搜:复式记账要求对每一交易或事项都以 回答 共1条回复 正确 相关问题 SIP的SDPoffer/answer机制是定义在()RFC文档?()A.RFC3262B.RFC3264C.RFC3525D.RFC3261 2018-01-31 SIP的SDPoffer/answer机制是定义在()RFC文档?()A.RFC3264B.RFC3262C.RFC3525D.RFC3261 2018-01-31 SIP的SDPoffer/answer机制是定义在()RFC文档?A.RFC3262B.RFC3264C.RFC3261D.RFC3525 2018-02-01 SIP基本协议是定义在下列()文档中的?()A.RFC3525B.RFC3261C.RFC3262D.RFC3264 2018-02-01 RFC文档是下面哪一个标准化组织的工作文件()A.ISOB.IETFC.ITU 2018-06-12